Upgrade populist version to v0.1.5 for better error reporting.
Ben Newman committed
Nov 13, 2013 at 17:42 UTC
d44c07b9a71e49e0da1da4836fb29e737126537e
1 file changed
+1
-1
package.json
+1
-1
@@ -42,7 +42,7 @@
42
},
43
"devDependencies": {
44
"browserify": "~2.34.1",
45
- "populist": "~0.1.4",
45
+ "populist": "~0.1.5",
46
"grunt-cli": "~0.1.9",
47
"grunt": "~0.4.1",
48
"grunt-contrib-copy": "~0.4.1",